IPB

Willkommen, Gast ( Anmelden | Registrierung )

 
Reply to this topicStart new topic
> Leere Bilder
Seebär
Beitrag 12.02.2009 - 20:15
Beitrag #1


Rookie


Gruppe: User
Beiträge: 2
Mitglied seit: 12.02.2009
Wohnort: Wien
Mitglieds-Nr.: 7.685



Sorry bin seit Heute neu hier
mein Problem: ich sehe in der Galerie nur leere Bilder mit einem x in der linken oberen Ecke.

lG Seebär
Go to the top of the page
 
+Quote Post
Seebär
Beitrag 13.02.2009 - 4:46
Beitrag #2


Rookie


Gruppe: User
Beiträge: 2
Mitglied seit: 12.02.2009
Wohnort: Wien
Mitglieds-Nr.: 7.685



Hallo

Sehe leider noch immer leere Bilder, habe ich den Browser (IE 7) falsch eingestellt icon14.gif

lG Seebär
Go to the top of the page
 
+Quote Post
Conny
Beitrag 14.02.2009 - 11:35
Beitrag #3


Kommt Zeit, kommt Rat, kommt Conrad!
Gruppensymbol

Gruppe: Mods
Beiträge: 1.169
Mitglied seit: 21.11.2001
Wohnort: Altenkirchen, Westerwald
Mitglieds-Nr.: 42



Hallo,
ein rotes X bedeutet, daß das Bild nicht gefunden wird. IdR sind die verwendete Pfadangaben nicht korrekt.
Solltest Du also überprüfen; vor allem:
Leerzeichen in der Pfadangaben?
Größ- Kleinschreibung?
Verzeichnisse und Ordner korrekt?
Schraibfelher?

Ansonnsten Link einstellen, daß wir was sehen können!

cu
Conny
Go to the top of the page
 
+Quote Post
i.b.g
Beitrag 16.02.2009 - 8:31
Beitrag #4


Weiss zuviel!!
Gruppensymbol

Gruppe: Mods
Beiträge: 668
Mitglied seit: 19.04.2002
Wohnort: Grimmen
Mitglieds-Nr.: 385



Hallo Conny,
ZITAT(Conny @ 14.02.2009 - 12:35) *
Ansonnsten Link einstellen, daß wir was sehen können!

Schau mal in der Galerie - the lost Pics! vorbei. Die Bilder sind echt verloren gegangen.
Go to the top of the page
 
+Quote Post
Conny
Beitrag 16.02.2009 - 17:11
Beitrag #5


Kommt Zeit, kommt Rat, kommt Conrad!
Gruppensymbol

Gruppe: Mods
Beiträge: 1.169
Mitglied seit: 21.11.2001
Wohnort: Altenkirchen, Westerwald
Mitglieds-Nr.: 42



Stimmt tatsächlich!
Da sollte Lars mal drüber schauen...

cu
Conny
Go to the top of the page
 
+Quote Post
Auge
Beitrag 20.02.2009 - 11:37
Beitrag #6


Anwärter auf W3.org Mitgliedschaft
*****

Gruppe: User
Beiträge: 550
Mitglied seit: 28.11.2001
Wohnort: Berlin Friedrichshain
Mitglieds-Nr.: 107



ZITAT(Seebär @ 13.02.2009 - 4:46) *
Sehe leider noch immer leere Bilder, habe ich den Browser (IE 7) falsch eingestellt icon14.gif

Und warum musst du uns das in einem neuen Thread eröffnen? Hätte esnicht auch ein weiteres Posting in deinem alten Thread getan?

Tschö, Auge

Edit-Admin: Ich habe die beiden Threads verbunden. Auge hat natürlich in dem urspünglichen thread auf die Nachfrage geantwortet-
Go to the top of the page
 
+Quote Post
harlequin
Beitrag 17.06.2009 - 12:18
Beitrag #7


DELETE FROM users WHERE search_count < 1
Gruppensymbol

Gruppe: Admin
Beiträge: 314
Mitglied seit: 15.07.1976
Wohnort: Osnabrück
Mitglieds-Nr.: 2



moin!

Meine Güte, da habe ich aber mal so richtig gepennt.

Sollte wieder gehen...

Wenn in Zukunft wieder so etwas passiert bitte zusätzlich eine PM an mich, die übersehe ich nicht.

have fun!
Go to the top of the page
 
+Quote Post
Google Bot
Beitrag
Beitrag #


Google Ads









Go to the top of the page
 
Quote Post

Reply to this topicStart new topic
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



RSS Vereinfachte Darstellung Aktuelles Datum: 25.06.2018 - 7:59

taschenkalender
expertise-panel IPS Driver Error

IPS Driver Error

There appears to be an error with the database.
You can try to refresh the page by clicking here